
<!DOCTYPE html>

<html lang="en">
<head>
    <meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"593603549c","applicationID":"2507358","transactionName":"bgFbMUNSVkQAUE1cDVdLbBdYHBI=","queueTime":0,"applicationTime":1,"agent":"","atts":""}</script><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"593603549c","applicationID":"2507358","transactionName":"bgFbMUNSVkQAUE1cDVdLdDNyHGtfDkR6WgxNFlYJXVZKGChdXVAa","queueTime":0,"applicationTime":40,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <title>Free Tickets to Kathie Lee&#39;s Farewell Celebration - 1iota.com</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="1iota Productions, LLC">
    <meta name="robots" content="NOODP">
    <link href='//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700' rel='stylesheet' type='text/css'>

    <!-- HTML5 shim for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <!-- css includes that can't be bundled -->
    <link rel="stylesheet" type="text/css" href="/Content/themes/site/css/bootstrap.min.css" />
    <link rel="stylesheet" type="text/css" href="/Content/themes/corporate/css/style.css" />
    <link rel="stylesheet" type="text/css" href="/Content/themes/corporate/css/font-awesome.css" />
    <link rel="stylesheet" type="text/css" href="/Content/themes/corporate/css/fontawesome5.css" />

    <link rel="stylesheet" type="text/css" href="https://d1osi1soragtt3.cloudfront.net/combres.axd/respCss/1850373988/"/>

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/Content/icons/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/Content/icons/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/Content/icons/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/Content/icons/apple-touch-icon-57x57-precomposed.png">
    <link rel="shortcut icon" href="/Content/icons/favicon.ico">

    
        <meta name="description" content="Are you ready for an unforgettable party?!&amp;#13;&amp;#10;&amp;#13;&amp;#10;&amp;#13;&amp;#10;Come help us wish our beloved Kathie Lee Gifford a fond farewell as she embarks on what " />
        <meta name="keywords" content="Kathie-Lees-Farewell-Celebration, tickets, free tickets, tv tickets, tv show tickets" />

    <meta property="fb:app_id" content="108063815944993" />
    <meta property="og:title" content="Kathie Lee&#39;s Farewell Celebration" />
    <meta property="og:type" content="website" />
    <meta property="og:url" content="https://1iota.com/Show/904/Kathie-Lees-Farewell-Celebration" />
    <meta property="og:image" content="https://d1r8mljd08gmy5.cloudfront.net/project/904/b4ee3e21-7a4a-4717-bb48-56839ab2e640.jpg/" />
    <meta property="og:image:width" content="523" />
    <meta property="og:image:height" content="355" />
    <meta property="og:site_name" content="1iota.com - Free Tickets For Fans" />
    <meta property="og:locale" content="EN_US" />
    <meta property="og:description" content="Sign up for free tickets to Kathie Lee&#39;s Farewell Celebration, available exclusively at 1iota.com." />
    <link rel="image_src" href="https://d1r8mljd08gmy5.cloudfront.net/project/904/b4ee3e21-7a4a-4717-bb48-56839ab2e640.jpg/" />

    <style>
        .site-highlight-bg {
            background-color: #777;
        }
    </style>

    <style>         

         section.marquee { background-color:black !important; }

</style>



    <style>
        #wrap,
        section.marquee {
            background-color: #000000 !important;
        }
    </style>


    
    <style>
        #projectNavBar {
            background-color: #000000 !important;
            border-color: #000000;
        }
        #koCalendarContainer .tabs .tabList li.active {
            border-color: #000000;
        }

        .btn-default.active {
            background: none;
            background-color: #000000 !important;
        }
        #LoadingAnimation .progress-bar,
        .modal-header,
        #lightboxContainer .panel-title a:hover,
        #lightboxContainer .panel-title a {
            background-color: #000000 !important;
            color: white;
        }
        .modal-header .authorName {
            color: white !important;
        }
        .modal-header .postDate,
        .modal-header .modal-title .date {
            color: #eee !important;
        }
        .modal-header .close {
            color: white;
            opacity: .6;
        }
    </style>


    <style>
        #freshwidget-button a,
        .btn-iota,
        .btn-iota:hover,
        .btn-iota:focus,
        .btn-loadMore,
        .btn-action {
            border-color: #bbb; 
            filter: none;
            background: #b75aa1;
            background-color: #b75aa1!important;
            text-shadow: none;
            color:white;
        }

        .btn-info.btn-add-info,
        .btn-info.btn-add-info:before {
            border-color: #bbb; 
            filter: none;
            background: #b75aa1;
            background-color: #b75aa1;
            text-shadow: none;
            color:white;
        }

        .btn-loadMore:after {
            border-top-color: #b75aa1 !important;
        }

        .readmore,
        #koCalendarContainer .eventList .event .arrow,
        #koCalendarContainer .tabs .tabList li.active {
            color: #b75aa1 !important;
    }

    </style>







            <style>
                #Tickets {
                    background-color: #f2f3f3 !important;
                }

                #Tickets h1 {
                    color:  !important;
                }

                #Tickets .bodyContent {
                    color:  !important;
                }
            </style>                        
        <style>
               .btn-watchlist { display: none; }
        </style>
            <style>
                #InfoFullWidth {
                    background-color: #f2f3f3 !important;
                }

                #InfoFullWidth h1 {
                    color:  !important;
                }

                #InfoFullWidth .bodyContent {
                    color:  !important;
                }

                .advertimage {
                    margin: 0px auto;
                }
            </style>
        <style>
               .btn-watchlist { display: none; }
        </style>
            <style>
                #Celebs {
                    background-color: #f2f3f3 !important;
                }

                #Celebs h1 {
                    color:  !important;
                }

                #Celebs .bodyContent {
                    color:  !important;
                }    
            </style>
        <style>
               .btn-watchlist { display: none; }
        </style>
            <style>
                #Social {
                    background-color: #f2f3f3 !important;
                }

                #Social h1 {
                    color:  !important;
                }

                #Social .bodyContent {
                    color:  !important;
                }

                #Social .feedTitle {
                    color:  !important;
                }

                #Social .feedText {
                    color:  !important;
                }

            </style>                          
        <style>
               .btn-watchlist { display: none; }
        </style>
            <style>
                #Activities {
                    background-color: #f2f3f3 !important;
                }

                #Activities h1 {
                    color:  !important;
                }

                #Activities .bodyContent {
                    color:  !important;
                }
            </style>                           
        <style>
               .btn-watchlist { display: none; }
        </style>




    <script src="/Scripts/modernizr-2.7.1.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es6-promise/4.1.0/es6-promise.auto.min.js"></script>

    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
            n.queue = []; t = b.createElement(e); t.async = !0;
            t.src = v; s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '144230549393787');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=144230549393787&ev=PageView&noscript=1" role="presentation" alt="" />
    </noscript>
    <!-- End Facebook Pixel Code -->

    <meta name="apple-itunes-app" content="app-id=1102541606">

    

</head>
<body>
    
    <a class="accessibility-link" href="/Accessibility">Accessibility Help</a>
    <a class="accessibility-link" href="#siteNavCollapse">skip to main navigation</a>
    <a class="accessibility-link" href="#wrap">skip to main content</a>

        <div class="hidden-xs"> <a class="accessibility-link" href="#login">skip to log in or sign up</a></div>
        <div class="visible-xs"><a class="accessibility-link" href="#loginmobile">skip to log in or sign up</a></div>

    
    <div id="fb-root"></div>
<script type="text/javascript">
    // Load the SDK Asynchronously
    (function (d) {
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/en_US/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));

    window.fbAsyncInit = function () {
        if (typeof (FB) != 'undefined') {
            FB.init({
                appId: '108063815944993', // App ID
                channelUrl: 'https://1iota.com//Channel', // Channel File
                status: false, // check login status
                cookie: true, // enable cookies to allow the server to access the session
                xfbml: true  // parse XFBML
            });

            FB.Event.subscribe('edge.create', function (targetUrl) {
                _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);

                $.get('/Social/AddLike?url=' + targetUrl, function (success) {
                    if (success && io.profile != undefined) {
                        io.profile.gotoNextLotteryTask(true, targetUrl);
                    }

                    if (targetUrl.indexOf('1iota') > 0) {
                        $('.siteConnection').remove();
                    }
                });
            });
        }
        else {
            setTimeout("window.fbAsyncInit(true)", 50);
        }
    }

</script>

<script type="text/javascript">!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>


    
    
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2830693-1']);
    _gaq.push(['_setDomainName', '1iota.com']);
    _gaq.push(['_trackPageview']);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NJ7X3NC');
</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJ7X3NC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

    
    

<!--[if lt IE 9]>

        <div class="siteDegradedMessage" >
            <div class="inner">Our site is best viewed in Chrome, Firefox, Safari, or Internet Explorer 9.0 or higher.  Using outdated versions of your browser may result in decreased site functionality.</div>
        </div>

<![endif]-->

<noscript>
    <div class="siteDegradedMessage" >
        <div class="inner">You must set your browser to accept cookies and to enable Javascript in order to access certain functions of this site, including requesting tickets.</div>
    </div>
</noscript>

<div class="siteDegradedMessage" id="cookieOnlyMessage" >
    <div class="inner">You must set your browser to accept cookies in order to access certain functions of this site, including requesting tickets.</div>
</div>

<div class="siteDegradedMessage" id="loadingFailedMessage" >
    <div class="inner">An error occurred, redirecting you to the home page in <span class="lfmTimer">5</span> sec.</div>
</div>

    

<div class="navbar-wrapper ">
    <div class="navbar navbar-static-top navbar-inverse" id="navigation">
        <div class="container">
            <div class="navbar-header ">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#siteNavCollapse" role="button">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="navbar-brand hidden-xs" href="/">
                        <img src="/Content/images/1iota-Icon/1iotaLogoWhite@3x.png" class="pageLogo" id="" alt="home">
                    </a>
                    <a class="navbar-brand visible-xs" href="/" style="padding-top:10px;">
                        <img src="/Content/images/1iota-Icon/1iotaLogoWhite@3x.png" class="pageLogo" style="max-height:30px!important;" id="" alt="home">
                    </a>
                <noscript>
                    <div id="GlobalSupportLink" style=""><a target="_blank" href="https://help.1iota.com">Need Help?</a></div>
                </noscript>
            </div>
            <div id="siteNavCollapse" class=" navbar-collapse collapse" role="navigation">
                <ul class="nav navbar-nav pull-left page  navbarLogin">
                        <li class="first visible-xs menuActions ">
                            <a href="/" role="link" style = "padding-left:35px;font-size:17px;">Get Tickets</a>
                            
                        </li>
                        <li class="first hidden-xs ">
                            <a href="/" role="link">GET TICKETS</a>
                            
                        </li>
                        <li class="visible-xs">
                            <hr />
                        </li>
                        <li class="first visible-xs menuActions "><a href="/Home/Celebs" role="link" style="padding-left:35px;font-size:17px;">See Celebs</a></li>
                        <li class="first hidden-xs "><a href="/Home/Celebs" role="link">See Celebs</a></li>
                        <li class="visible-xs">
                            <hr />
                        </li>
                        <li class="first visible-xs menuActions "><a href="/Home/Calendar" role="link" style="padding-left:35px;font-size:17px;">Calendar</a></li>
                        <li class="first hidden-xs "><a href="/Home/Calendar" role="link">Calendar</a></li>
                        <li class="visible-xs">
                            <hr />
                        </li>
                </ul>
                


    <ul class="nav navbar-nav pull-right page">
        <li class="first visible-xs" style="margin-left:35px;margin-top:3.5px;"><a href="/Member/Login" id="loginmobile" role="link" style="padding-left:0px;font-size:17px;">LogIn</a></li>
        <li class="first visible-xs">
            <hr class="loginSignUpBreak" />
        </li>
        <li class="first visible-xs" style="margin-left:35px;margin-top:11px;margin-bottom:3.5px;"><a href="/Member/SignUp" role="link" style="padding-left:0px;font-size:19px;color:#277e9a;font-weight:bold;">SignUp</a></li>
        <li class="first hidden-xs"><a href="/Member/Login" id="login" role="link">LogIn</a></li>
        <li class="first hidden-xs"><a href="/Member/SignUp" role="link" style="color:#277e9a;">SignUp</a></li>
    </ul>


            </div>
        </div>
    </div>
</div>

    <div id="wrap" class="">
        



<div class="progress progress-striped active" id="LoadingAnimation">
    <div class="progress-bar" role="progressbar" aria-valuenow="100" aria-valuemin="0" aria-valuemax="100" style="width: 100%">
        <span class="sr-only">Loading...</span>
    </div>
</div>



<div data-bind="template: { name: marqueeTemplate }"></div>



<script type="text/html" id="single-slide-template">
    <section class="marquee full-width">
        <div class="container">
            <a href="#" class="btn btn-watchlist" data-bind="attr: {href: watchlistUrl}" title="Add To Watchlist" role="button"><img alt="Add To Watchlist" style="width:65px;" src="/Content/images/1iota-heart-icon001.png" /></a>
            <div class="row-fluid">
                <div data-bind="with: marquee">
                    <div class="basicMarquee" id="" data-bind="template: { foreach: slides, name: 'basic-slide-template' }"></div>
                </div>
            </div>
        </div>
    </section>
</script>

<script type="text/html" id="wide-marquee-template">
    <section class="marquee full-width">
        <div class="container">
            <a href="#" class="btn btn-watchlist" data-bind="attr: {href: watchlistUrl}"  title="Add To Watchlist" role="button"><img alt="Add To Watchlist" style="width:65px;" src="/Content/images/1iota-heart-icon001.png" /></a>
            <div class="row-fluid">
                <div data-bind="with: marquee">
                    <div class="wideMarquee" id="marquee" data-bind="template: { foreach: slides, name: $root.getSlideTemplate }"></div>
                </div>
            </div>
        </div>
    </section>
</script>

<script type="text/html" id="normal-marquee-template">
    <section class="marquee normal-width">
        <div class="container">
            <div class="row-fluid">
                <div>
                    <div class="col-xs-12 col-sm-6 col-md-7 col-lg-6" data-bind="with: marquee">
                        <div class="normalMarquee" id="marquee" data-bind="template: { foreach: slides, name: $root.getSlideTemplate }"></div>
                    </div>
                    <div class="col-xs-12 col-sm-6 col-md-5 col-lg-6">
                        <div class="" id="showInfo">
                            <div class="col-xs-12">
                                <div class="col-xs-4 label">When:</div>
                                <div class="col-xs-8" data-bind="text: whenLabel">s</div>
                                <div class="clearfix"></div>
                            </div>
                            <div class="col-xs-12" data-bind="visible: location().length > 0">
                                <div class="col-xs-4 label">Where:</div>
                                <div class="col-xs-8" data-bind="text: location"></div>
                                <div class="clearfix"></div>
                            </div>
                            <div class="col-xs-12" data-bind="visible: ticketingBy().length > 0">
                                <div class="col-xs-4 label">Online Ticketing:</div>
                                <div class="col-xs-8" data-bind="text: ticketingBy"></div>
                                <div class="clearfix"></div>
                            </div>
                            <div class="col-xs-12" data-bind="visible: managementBy().length > 0">
                                <div class="col-xs-4 label">On-site Management:</div>
                                <div class="col-xs-8" data-bind="text: managementBy"></div>
                                <div class="clearfix"></div>
                            </div>
                            <hr />
                            <div class="description col-xs-12">
                                <div data-bind="html: description"></div>
                                <a href="#" data-toggle="modal" data-target=".descriptionModal" title="read more" class="readmore" role="button">More <span class="glyphicon glyphicon-chevron-right"></span></a>
                                <div class="clearfix"></div>
                            </div>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </section>
</script>



<script type="text/html" id="basic-slide-template">
    <img data-bind="attr: { src: imageUrl }" class="img-responsive" role="presentation" alt="" />
</script>

<script type="text/html" id="image-slide-template">
    <a data-bind="attr: { href: imageUrl, 'data-description': description }" title="image slide link">
        <img data-bind="attr: { 'longdesc': linkUrl, src: imageUrl }" class="thumb" role="presentation" alt="" />
    </a>
</script>

<script type="text/html" id="video-slide-template">
    <a data-bind="attr: { href: videoUrl, 'data-description': description }" title="video slide link">
        <img data-bind="attr: { 'longdesc': linkUrl, src: imageUrl }" class="thumb" role="presentation" alt="" />
    </a>
</script>

<script src="/Scripts/jquery-1.9.1.js"></script>
<script type="text/javascript">
    $(document).ready(function () {
        $(window).load(function () {
            var id = window.location.pathname.split("/")[2];
            var url = "/fanbase/isFavorited";
            $.ajax({
                url: url,
                type: 'POST',
                data: { Id: id, IsFanbase: false, IsProject: true },
                success: function (data) {
                    if (data) {
                        $(".btn-watchlist").css('visibility', 'hidden');
                    }
                }
            })
        })
    });
</script>


<div class="navbar-wrapper">
    <div class="navbar navbar-default" id="projectNavBar">
        <div class="container">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#projectNavBarCollapse" data-bind="visible: visibleTabs().length > 1" role="button">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <span class="navbar-brand" data-bind="text: title"></span>
            </div>
            <div id="projectNavBarCollapse" class="navbar-collapse collapse">
                <ul class="nav navbar-nav pull-right" data-bind="foreach: visibleTabs">
                    <li data-bind="attr: { id: tabContainerId }, visible: isDisplayInProjectNav"><a class="navLink" href="#" data-bind="text: title, attr: { href: href }" role="button" title="nav link"></a></li>
                </ul>
            </div>
        </div>
    </div>
</div>



<div id="TabContainer" data-bind="foreach: visibleTabs">
    <section class="module" data-bind="attr: { id: tabId }, css: tabClass">
        <div class="container">
            <div class="row">
                <div class="title col-xs-9">
                    <span data-bind="text: title"></span>
                </div>
            </div>
            <div class="row">
                <div class="col-xs-12" data-bind="visible: hasToolTip">
                    <p class="title-description" data-bind="html: toolTipDecoded"></p>
                </div>
            </div>
            <div class="row" data-bind="template: { name: tabTemplate }"></div>
        </div>
    </section>
</div>

<div class="modal fade loadingDiv " tabindex="-1" role="dialog" id="LightboxLoadingDiv" data-backdrop="static" data-keyboard="false">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <h3>Thanks for your selection!</h3>
            </div>
            <div class="modal-body">
                <p>A bunch of computer gnomes are building your request right now.  We'll have it ready in just a few moments...</p>
                <div class="progress progress-striped active">
                    <div class="progress-bar progress-bar-info" role="progressbar" aria-valuenow="20" aria-valuemin="0" aria-valuemax="100" style="width: 100%"></div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade descriptionModal" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h4 class="modal-title" id="myLargeModalLabel">Kathie Lee&#39;s Farewell Celebration</h4>
            </div>
            <div class="modal-body">
                &lt;p&gt;Are you ready for an unforgettable party?!&lt;/p&gt;&#13;&#10;&lt;p&gt;Come help us wish our beloved Kathie Lee Gifford a fond farewell as she embarks on what is sure to be a new and exciting chapter in her career. There will be tons of fun, loads of laughs and plenty of surprises!&lt;/p&gt;&#13;&#10;&lt;p&gt;&amp;nbsp;&lt;/p&gt;
            </div>
        </div>
    </div>
</div>





<div class="modal fade" id="SocialShoutout" tabindex="-1" role="dialog" >
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                </div>
                <div class="modal-body" >
                    <div class="row">
                        <div class="col-sm-12 col-md-6">
                            <div class="shareSection facebook">
                                <h3>Bring Your Friends</h3>
                                <div class="col-xs-12">
                                    <textarea id="facebookPost" rows="5" aria-label="facebook post" title="facebook post"></textarea>
                                </div>
                                <div class="col-xs-12">
                                    <button class="btn btn-default pull-right" >Share</button>
                                </div>
                                <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="visible-sm visible-xs" >&nbsp;</div>
                        <div class="col-sm-12 col-md-6">
                            <div class="shareSection twitter">
                                <h3>Tell The World</h3>
                                <div class="col-xs-12">
                                    <label for="twitterPost" class="hidden">Tweet Text</label>
                                    <textarea id="twitterPost" aria-label="twitter post" title="twitter post" rows="5"></textarea>
                                </div>
                                <div class="col-xs-12">
                                    <button class="btn btn-default pull-right" >Tweet</button>
                                </div>
                                <div class="clearfix"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>



<script type="text/html" id="social-right-template">
    <div class="pull-left hidden-xs socialIconsCont" data-bind="with: $parent.socialNets">
        <span data-bind="with: facebook">
            <a target="_blank" data-bind="attr: { href: $data }">
                <img src="/Content/images/fb-circle-trans.png" alt="View on Facebook" class="socialIconFb" />
            </a>
        </span>
        <span data-bind="with: twitter">
            <a target="_blank" data-bind="attr: { href: $data }">
                <img src="/Content/images/twitter-circle-trans.png" alt="View on Twitter" class="socialIconTw" />
            </a>
        </span>
        <span data-bind="with: web">
            <a target="_blank" class="socialIconWww feedText" alt="View on Web" data-bind="attr: { href: $data }"></a>
        </span>
    </div>
</script>

    </div>
    <div id="push"></div>
    
<footer id="footer">
    <div class="container">
        <div class="row">
            <div class="iotaInfo col-sm-6">
                <ul class="list-unstyled">
                    <li>
                        <h3 style="font:bold">1iota</h3>
                        <ul class="list-unstyled">
                            <li class="linkItem"><a target="_blank" style="text-decoration: none!important; color: white!important;" href="https://help.1iota.com/support/solutions/articles/1000240224-getting-started-with-1iota">How it Works</a></li>
                            <li class="linkItem"><a target="_blank" style="text-decoration: none!important; color: white!important;" href="https://help.1iota.com/support/solutions/articles/1000021844-are-these-tickets-really-free-what-s-the-catch-">What Does it Cost?</a></li>
                            
                        </ul>
                    </li>
                </ul>

                <ul class="list-unstyled">
                    <li>
                        <h3 style="font:bold">1iota Values</h3>
                        <ul class="list-unstyled" style="">
                            <li class="linkItem"><a href="/Accessibility" role="button" style="text-decoration: none!important; color: white!important;">Accessible to All</a></li>
                            <li class="linkItem"><a href="/Company/PersonalPrivacy" role="button" style="text-decoration: none!important; color: white!important;">Personal Privacy</a></li>
                        </ul>
                    </li>
                </ul>
            </div>

            <div class="col-sm-6">
                <div class="pull-right pull-left-xs" role="navigation">
                    <ul class="list-unstyled">
                        <li>
                            <h3 style="font:bold">Connect with Us</h3>
                            <ul class="list-unstyled">
                                <li class="connectItem">
                                    <a target="_blank" href="https://help.1iota.com" role="button" style="text-decoration: none!important; color: white!important;"><i class="fas fa-life-ring"></i> Support</a>
                                </li>
                                <li class="connectItem">
                                    <a target="_blank" href="http://www.youtube.com/user/1iotastudios" class="socialMediaIcon" role="button" style="text-decoration: none!important; color: white!important;"><i class="fab fa-youtube"></i> Youtube</a>
                                </li>
                                <li class="connectItem">
                                    <a target="_blank" href="http://instagram.com/1iota" class="socialMediaIcon" role="button" style="text-decoration: none!important; color: white!important;"><i class="fab fa-instagram"></i> Instagram</a>
                                </li>
                                <li class="connectItem">
                                    <a target="_blank" href="https://twitter.com/1iota" class="socialMediaIcon" role="button" style="text-decoration: none!important; color: white!important;"><i class="fab fa-twitter"></i> Twitter</a>
                                </li>
                                <li class="connectItem">
                                    <a target="_blank" href="https://www.facebook.com/1iota" class="socialMediaIcon" role="button" style="text-decoration: none!important; color: white!important;"><i class="fab fa-facebook-f"></i> Facebook</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="container-fluid"><hr /></div>

    <div class="container">

        <div class="row">
            <div class="col-sm-6">
                    <a href="http://1iota.com" role="button" aria-label="home">
                        <img class="footer-logo img-responsive" src="/Content/images/1iota_white.png" alt="home">
                    </a>
            </div>
            <div class="col-sm-6 iotaInfo">
                <ul class="list-inline pull-right pull-left-xs">
                    <li class="hidden-xs hidden-sm"><a target="_blank" style="text-decoration: none!important; color: white!important;" href="https://help.1iota.com/support/solutions/articles/1000021835-what-is-this-1iota-thing-">About</a></li>
                    <li class="hidden-xs hidden-sm"><a target="_blank" href="https://help.1iota.com" role="button" style="text-decoration: none!important; color: white!important;">Help</a></li>
                    <li><a href="/Company/Terms" role="button" style="text-decoration: none!important; color: white!important;">Terms</a></li>
                    <li><a href="/Company/Privacy" role="button" style="text-decoration: none!important; color: white!important;">Privacy</a></li>
                    <li class="dropdown" >
                        <button class="btn dropdown-toggle" type="button" id="countrySelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                            Select Country
                            <i class="caret"></i>
                        </button>
                        <ul class="country-menu dropdown-menu" aria-labelledby="countrySelect">
                            <li><a href="#"><i class="icon-globe"></i>United States</a></li>
                        </ul>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <div class="container-fluid"><hr /></div>

    <div class="container">

        <div class="row btmRow">
            <div class="text-center col-md-6 col-md-offset-3" style="font-size: 16px;">
                © 2019 1iota Productions, LLC
            </div>
            <div class="fontSize col-md-3 hidden-xs hidden-sm">
                <div class="btn-group pull-right">
                    <button class="btn btn-decrease btn-inverse" type="button">A-</button>
                    <button class="btn btn-increase btn-inverse" type="button">A+</button>
                </div>
            </div>
        </div>

        <div id="mobileSelector" class="visible-xs"></div>
        <div style="display:none;" id="CookiePolicyNote" class="cookie-note-container collapse in">
            <p class="cookiePolicyText">
                By using this site, you agree to our updated
                <a href="/Company/Privacy" style="color:white !important;"><u>Privacy Policy</u></a>
                and our
                <a href="/Company/Terms" style="color:white !important;"><u>Terms of Use</u></a>
                <a href="/home/cookieacknowledgement" aria-label="Acknowledge Cookie Policy" class="btn btn-link cookie-ack" data-toggle="collapse" data-target="#CookiePolicyNote" style="color:white !important;">
                    <span class="glyphicon glyphicon-remove" aria-hidden="true"></span>
                </a>
            </p>
        </div>
    </div>
</footer>

    <script type="text/javascript" src="https://1iota.com/Company/UserNotificationsResource"></script>
    <script type="text/javascript" src="https://d1osi1soragtt3.cloudfront.net/combres.axd/respJs/2018321339/"></script>
    <!--[if IE 8]>
    <script type="text/javascript" src="/Scripts/jquery.xdomainrequest.min.js"></script>
    <![endif]-->
    <!-- js files that can't be bundled -->
    <script type="text/javascript" async src="/Content/themes/corporate/js/jquery.fancybox-thumbs.js?v=1.0.2"></script>
    <script type="text/javascript" async src="/Content/themes/corporate/js/jquery.fancybox-media.js?v=1.0.0"></script>

    <script type="text/javascript" src="https://s3.amazonaws.com/assets.freshdesk.com/widget/freshwidget.js"></script>
    <script type="text/javascript">
        $(document).ready(function () {
            isAuthenticated = false;
            $.support.cors = true;
            var initFreshDesk = function () {
                if (typeof FreshWidget != 'undefined' && $.isFunction(FreshWidget.init)) {
                    FreshWidget.init("", { "queryString": "&widgetType=popup", "widgetType": "popup", "buttonType": "text", "buttonText": "Need Help?", "buttonColor": "white", "buttonBg": "#de7224", "alignment": "3", "offset": "60px", "formHeight": "600px", "url": "https://help.1iota.com" });
                } else {
                    setTimeout(initFreshDesk, 100);
                }
            }();

            io.showCookieNotification();
        });
    </script>

    


    <script type="text/javascript" src="/Content/javascripts/1iota.Show.js"></script>

    <script type="text/javascript" src="https://d1osi1soragtt3.cloudfront.net/combres.axd/feedJs/1715874735/"></script>


    <script>
        var promoOverride = '';
        var projectId = '904';
        var feed = undefined;
        var IsAttendanceAdjustmentBonusEnabled = false;

        Galleria.loadTheme('/Content/galleria/galleria.classic.min.js');
    </script>

    


<script type="text/html" id="project-featured-template" aria-hidden="true">
    <div class="col-xs-12 col-sm-6 col-md-4 project" data-bind="tooltip: { title: 'We have a great promotion running right now for this show!  Click here to check show dates, and find out about this cool opportunity.', placement: 'bottom', visible: $root.eventHasPromo($data) }">
        <a data-bind="attr: { href: url }" class="" role="button">
            <img alt="" class="img-responsive" data-bind="attr: { src: imageUrl, alt: title }" />
            <div class="cnt">
                <div class="project-title" data-bind="text: title"></div>
                <strong data-bind="visible: showLocation, text: location"></strong>
            </div>
            <span class="galleryPromo" data-bind="visible: $root.eventHasPromo($data)">
                <img alt="promo" title="promo" src="/Content/images/promo.png">
            </span>
        </a>
    </div>
</script>

<script type="text/html" id="project-active-template" aria-hidden="true">
    <div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 project" data-bind="tooltip: { title: 'We have a great promotion running right now for this show!  Click here to check show dates, and find out about this cool opportunity.', placement: 'bottom', visible: $root.eventHasPromo($data) }">
        <a data-bind="attr: { href: url }" class="" role="button">
            <img alt="" class="img-responsive" data-bind="attr: { src: imageUrl, alt: title  }" />
            <div class="cnt">
                <div class="project-title" data-bind="text: title"></div>
                <strong data-bind="visible: showLocation, text: location"></strong>
            </div>
            <span class="galleryPromo" data-bind="visible: $root.eventHasPromo($data)">
                <img alt="promo" title="promo" src="/Content/images/promo.png">
            </span>
        </a>
    </div>
</script>

<script type="text/html" id="credits-grid-template" aria-hidden="true">
    <div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 project bs-img-grid">
        <a data-bind="attr: { href: url }, css: (isPast() ? 'noPointer': '')" role="button">
            <img alt="" data-bind="attr: { src: imageUrl, alt: title  }" class="img-responsive img-credit" />
            <span class="overlay"></span>
            <div class="cnt2">
                <div class="project-title" data-bind="text: title"></div>
                <strong data-bind="visible: attendedCalc"><span data-bind=" text: attendedTextCalc"></span> fans attended</strong>
                <div data-bind="visible: locationCalc, text: location" class="eventLoc"></div>
            </div>
        </a>
    </div>
</script>

<script type="text/html" id="project-past-template" aria-hidden="true">
    <div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 project">
        <a data-bind="attr: { href: url }" class="" role="button">
            <img alt="" class="img-responsive" data-bind="attr: { src: imageUrl, alt: title }" />
            <div class="cnt">
                <div class="project-title" data-bind="text: title"></div>
                <div class="attn" data-bind="visible: attended() > 0"><span data-bind=" text: attended"></span>&nbsp;<span>fans attended</span></div>
                <strong class="location" data-bind="visible: location().length > 0, text: location"></strong>
            </div>
        </a>
    </div>
</script>
<script type="text/html" id="event-grid-template" aria-hidden="true">
    <div class="col-xs-12 col-sm-4 col-md-3 col-lg-2 project" data-bind="tooltip: { title: promoDescriptionEdit, placement: 'bottom', visible: hasPromo }">
        <a data-bind="attr: { href: url }" class="" role="button">
            <img alt="" class="img-responsive" data-bind="attr: { src: imageUrl, alt: title }" />
            <div class="cnt">
                <div class="project-title" data-bind="text: title"></div>
                <strong data-bind="text: shortDate"></strong>
            </div>
        </a>
    </div>
</script>
<script type="text/html" id="celeb-grid-template" aria-hidden="true">
    <div class="col-xs-6 col-sm-4 col-md-3 col-lg-2 project">
        <a data-bind="attr: { href: url }" class="celebAction" role="button">
            <img alt="" class="img-responsive img-celeb" data-bind="attr: { src: thumbnailUrl, alt: memberName }" />
            <div class="cnt">
                <div class="project-title" data-bind="text: memberName"></div>
                <strong class="" data-bind="text: shortDate"></strong>
            </div>
        </a>
        <div data-bind="template: { data: socialNets, name: 'social-icon-template' }"></div>
    </div>
</script>

<script type="text/html" id="celeb-list-template" aria-hidden="true">
    <div class="col-xs-6 col-sm-4 col-md-3 col-lg-3 project">
        <a data-bind="attr: { href: url }" class="celebAction" role="button">
            <img alt="" class="img-responsive" data-bind="attr: { src: imageUrl, alt: memberName }" role="button" />
            <div class="cnt">
                <div class="project-title" data-bind="text: memberName"></div>
            </div>
        </a>
        <div class="social-icons" data-bind="template: { data: socialNets, name: 'social-icon-template' }"></div>
    </div>
</script>

<script type="text/html" id="casting-topic-list-template" aria-hidden="true">
    <div class="col-xs-12 col-sm-6 col-md-4 project casting-topic">
        <div class="cnt">
            <h4 class="castingTitle" data-bind="text: title"></h4>
            <hr />
            <img alt="" data-bind="attr: { src: imageUrl, alt: title }, visible: (imageUrl().length > 0 && description() == null)" />
            <div class="castingDescription" data-bind="html: description"></div>
            <div class="clearfix">&nbsp;</div>
            <input type="button" role="button" data-bind="click: $root.mainAction, value: buttonLabel, css: buttonClass" />
        </div>
    </div>
</script>

<script type="text/html" id="social-icon-template" aria-hidden="true">
    <div class="socialIconsContainer">
        <ul class="listContainer">
            <li class="listItem" data-bind="if: facebook().length > 0">
                <a target="_blank" title="View on Facebook" data-bind="attr: { href: facebook }" role="button">
                    <img alt="View on Facebook" class="socialIcon" src="/content/images/fb-circle-trans.png" />
                </a>
            </li>
            <li class="listItem" data-bind="if: twitter().length > 0">
                <a target="_blank" title="View on Twitter" data-bind="attr: { href: twitter }" role="button">
                    <img alt="View on Twitter" class="socialIcon" src="/content/images/twitter-circle-trans.png" />
                </a>
            </li>
            <li class="listItem" data-bind="if: instagram().length > 0">
                <a target="_blank" title="View on Instagram" data-bind="attr: { href: instagram }" role="button">
                    <img alt="View on Instagram" class="socialIcon" src="/content/images/insta-circle-trans.png" />
                </a>
            </li>
            <li class="listItem" data-bind="if: gPlus().length > 0">
                <a target="_blank" title="View on GPlus" data-bind="attr: { href: gPlus }" role="button">
                    <img alt="View on GPlus" class="socialIcon" src="/content/images/gplus-circle-trans.png" />
                </a>
            </li>
            <li class="listItem" data-bind="if: web().length > 0">
                <a target="_blank" title="View on Web" data-bind="attr: { href: web }" role="button">
                    <img alt="View on Web" class="socialIcon" src="/content/images/web-circle-trans.png" />
                </a>
            </li>
        </ul>
        <div class="clearfix"></div>
    </div>
</script>


<script type="text/html" id="grid-row-1-template">
    <div class="clearfix"></div>
</script>
<script type="text/html" id="grid-row-2-template">
    <!-- ko if: $index()!=0 && $index()%2==0 -->
    <div class="clearfix"></div>
    <!-- /ko -->
</script>
<script type="text/html" id="grid-row-3-template">
    <!-- ko if: $index()!=0 && $index()%3==0 -->
    <div class="clearfix"></div>
    <!-- /ko -->
</script>
<script type="text/html" id="grid-row-4-template">
    <!-- ko if: $index()!=0 && $index()%4==0 -->
    <div class="clearfix"></div>
    <!-- /ko -->
</script>
<script type="text/html" id="grid-row-6-template">
    <!-- ko if: $index()!=0 && $index()%6==0 -->
    <div class="clearfix"></div>
    <!-- /ko -->
</script>


<script>
    var constants = function (isFeaturedModuleEnabled) {

        return {
            staticUrl: "https://s3-us-west-1.amazonaws.com/data.1iota.com/",
            liveUrl: "https://api.1iota.com/api/",
            endpoints: {
                projects: "projects/",
                pastProjects: "pastprojects/",
                project: "project/",
                events: "events/",
                event: "event/",
                celebs: "celebs/",
                fanbase: "fanbase/",
                widget: "widget/",
                user: "/member/beginRequest/",
                survey: "v2/survey/",
                activity: "v2/activity/",
                soldOutIds: "v2/project/",
                projectVersion: "v2/project/"
            },
            dayAbbrs: ["sun", "mon", "tue", "wed", "thu", "fri", "sat"],
            monthAbbrs: ["jan", "feb", "mar", "apr", "may", "jun", "jul", "aug", "sept", "oct", "nov", "dec"],
            monthNames: ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
            dayNames: ["Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"],
            isFeaturedModuleEnabled: isFeaturedModuleEnabled
        };

    }(true);
</script>

<script async src="https://d1osi1soragtt3.cloudfront.net/combres.axd/jsLib/1590328867/" type="text/javascript"></script>

    <script>

        var IsAttendanceAdjustmentOnly = false;
        $(document).ready(function () {
            var bgr = 'False' == 'True';

            function initPage() {
                if (typeof iotaUtils != 'undefined' && $.isFunction(iotaUtils.initProject)) {

                    iotaUtils.initProject(904, '0', '0', bgr)
                    .done(function (viewModel){

                        //to not display the hamburger navbar collapsed if there are no visible tabs
                        var noNavbarCollapse = $.find("li[style='display: none;'] a.navLink");
                        if (noNavbarCollapse.length != 0) {
                            $('.navbar-toggle').addClass('hidden');
                        }

                    })
                    .fail(function(){})

                } else {
                    setTimeout(initPage, 100);
                }
            };
            initPage();


            $('body').on('hidden.bs.modal', '#additionalInfo', function (e) {
                $("#additionalInfo iframe").attr("src", $("#additionalInfo iframe").attr("src"));
            });

        });
    </script>


    
    <script type="text/html" id="custom-content-template">
    <div class="col-xs-12 bodyContent" data-bind="html: tabContent"></div>
</script>
<script type="text/html" id="celeb-content-template">
    <div id="" class="bs-img-grid" data-bind="foreach: $root.celebs">

        <div data-bind="template: { name: $root.gridRowTemplate('celeb-list-template') }"></div>
        <div data-bind="template: { name: 'celeb-list-template' }"></div>

    </div>
</script>
<script type="text/html" id="ticket-content-template">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</script>

<script type="text/html" id="regularTemplate">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</script>
    </div>
</script>
<script type="text/html" id="social-content-template">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</script>
<script type="text/html" id="social-contest-template">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</script>
<script type="text/html" id="activity-content-template">
    <div class="row filterDiv">
        <div class="col-xs-12 col-sm-2 visible-xs botM15">
            <img class="centered img-responsive" src="//s3-media1.ak.yelpcdn.com/assets/2/www/img/55e2efe681ed/developers/yelp_logo_50x25.png" alt="Powered by Yelp, black">
        </div>
        <div class="col-xs-12 col-sm-5">
            <div class="btn-group btn-group-justified pull-left" id="RadiusFilters">
                <a href="#600" class="btn btn-default">4 Blocks</a>
                <a href="#1600" class="btn btn-default">1 mi.</a>
                <a href="#8000" class="btn btn-default">5 mi.</a>
            </div>
        </div>
        <div class="col-xs-12 col-sm-2">
            <span class="visible-xs">&nbsp;</span>
            <img class="centered img-responsive hidden-xs" src="//s3-media1.ak.yelpcdn.com/assets/2/www/img/55e2efe681ed/developers/yelp_logo_50x25.png" alt="Powered by Yelp, black">
        </div>
        <div class="col-xs-12 col-sm-5">
            <div class="btn-group btn-group-justified pull-right yelpFilters" id="SearchFilters">
                <div class="btn-group">
                    <a href="#600" class="btn btn-default dropdown-toggle" data-toggle="dropdown">Category <span class="caret"></span></a>
                    <ul class="dropdown-menu" role="menu" id="Categories">
                        <li><a href="#active">Active Life</a></li>
                        <li><a href="#arts">Arts and Entertainment</a></li>
                        <li><a href="#beautysvc">Beauty and Spas</a></li>
                        <li><a href="#food">Food</a></li>
                        <li><a href="#hotelstravel">Hotels and Travel</a></li>
                        <li><a href="#nightlife">Nightlife</a></li>
                        <li><a href="#restaurants" class="active">Restaurants</a></li>
                        <li><a href="#shopping">Shopping</a></li>
                    </ul>
                </div>
                <div class="btn-group">
                    <a href="#1600" class="btn btn-default dropdown-toggle" data-toggle="dropdown">Deals <span class="caret"></span></a>
                    <ul class="dropdown-menu" role="menu" id="Deals">
                        <li><a href="#0" class="active">All</a></li>
                        <li><a href="#1">Show Deals Only</a></li>
                    </ul>
                </div>

                <div class="btn-group">
                    <a href="#8000" class="btn btn-default dropdown-toggle" data-toggle="dropdown">Sort By <span class="caret"></span></a>
                    <ul class="dropdown-menu" role="menu" id="Sort">
                        <li><a href="#0" class="active">Best Matched</a></li>
                        <li><a href="#1">Distance</a></li>
                        <li><a href="#2">Highest Rated</a></li>
                    </ul>
                </div>

            </div>
        </div>
        <div class="clearfix"></div>
    </div>
    <hr />
    <div id="YelpResults" class="row-fluid"></div>
    <div class="clearfix"></div>
    <div class="row loadMoreRow">
        <a class="yelpButton centered btn btn-lg btn-default btn-loadMore">Get More Results</a>
    </div>

    <div class="col-lg-2 col-md-3 col-sm-4 col-xs-6 project yelpItem" data-toggle="" title="" id="yelpItemTemplate">
        <a href="" class="link">
            <img class="yelpImage img-responsive" alt="">
            <div class="cnt">
                <h5 class=""></h5>
                <div class=""></div>
            </div>
        </a>
    </div>
</script>
<script type="text/html" id="past-experiences-template">
    <div id="" class="bs-img-grid" data-bind="foreach: $root.pastChildren">
        <div data-bind="template: { name: $root.gridRowTemplate('project-past-template') }"></div>
        <div data-bind="template: { name: 'project-past-template' }"></div>

    </div>
</script>
<script type="text/html" id="super-project-template">
    <div id="" class="bs-img-grid" data-bind="template: { foreach: $root.children, name: 'project-past-template' }"></div>
</script>
<script type="text/html" id="email-signup-template">
    <form action="/Home/JoinMailingList" class="projectEmailListForm form-inline" id="" method="post" role="form">
        <div class="col-xs-12 col-sm-6 col-md-8">
            <p data-bind="html: content"></p>
        </div>
        <div class="col-xs-12 col-sm-6 col-md-4 text-right">
            <div class="row visible-xs">&nbsp;</div>
            <div class="form-group">
                <input class="form-control" placeholder="Enter your Email Address" id="Email" name="Email" type="text" value="" aria-label="Join Mailing List" title="Join Mailing List" >
            </div>
            <button type="submit" value="Join" class="btn btn-default submitButton">Sign Up</button>
        </div>
    </form>
</script>
<script type="text/html" id="casting-topics-template">
    <div id="" class="bs-img-grid" data-bind="foreach: $root.openCastings">

        <div data-bind="template: { name: $root.gridRowTemplate('casting-topic-list-template') }"></div>
        <div data-bind="template: { name: 'casting-topic-list-template' }"></div>

    </div>
</script>
<script src="/scripts/time/server.js"></script>



</body>
</html>
